Problem:
The system crashed when I was selecting a company.
Cause:
System crashed once more than a user has been editing the employee info at the same time.
Solution:
The system will load after removing the file. The customer needs to review the data for validation. Review and delete PMWOP.CTL in the data directory first.
Steps:
- Go the *.CPY folder company name, usually this folder is under c:\Paymatew\ directory\CompanyName.CPY Or If the data is on the server \\server\Paymatedata\CompanyName.CPY.
- Open the folder year with the issue I\O Error 103.
- Find PMWOP.CTL delete it
- Re-open your Paymate Acclaim Application.